Forum Association Les Copeaux Forum Index

Forum Association Les Copeaux
Questions/réponses, discussions...

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Court-circuit dans une machine combinée à travailler le bois

 
Post new topic   Reply to topic    Forum Association Les Copeaux Forum Index -> Forum public (associatif) -> Sujets libres -> Outillage
Previous topic :: Next topic  
Author Message
Aloha


Offline

Joined: 04 Mar 2015
Posts: 10
Masculin

PostPosted: Wed 11 Mar 2015 - 16:17    Post subject: Court-circuit dans une machine combinée à travailler le bois Reply with quote


Bonjour,

Je viens d'acheter une machine d'occasion (Hammer C3-31 Trend, année de constr.: 2000, 3 moteurs de 380V).

Comme j'ai dû la transporter couchée sur le côté j'ai mis plus d'une semaine pour comprendre comment la retourner pour la mettre sur ses pieds.
Mercredi passé j'ai enfin osé la démarrer; j'ai mmême invité ma femme à admirer le démarrage.
J'ai donc démarré la scie circulaire qui tournait normalement; au bout de quelque secondes je l'ai arrêtée à nouveau parce que je n'avais pas bien fixé la prodection transparente, qui s'est alors abaissée sur le plateau.
J'ai donc mieux fixé la protection et j'ai redémarré. Seulement, la scie ne voulait plus tourner, elle ne faisait que bouger un peu sans démarrer; idem pour la toupie.

Depuis ces essais infructueux, dès que je mets le commutateur principal sur 1, aussi bien les fusibles de mon atelier (bâtiment séparé dépendant de la maison pour le branchement électrique) que le disjoncteur principal (!) de la maison sautent,   privant la maison d'électricité.

Que je branche à l'atelier ou sur une prise (380V) de la maison, que j'utilise une rallonge ou une autre, le résultat est toujours le même.

J'ai appelé un électricien qui aurait probablement vu plus clair si j'avais le plan des branchements électriques. Il a tout de même cru sentir le brûlé à la platine commandant le frein des outils et en effet on dirait qu'un relais a fondu sur un côté de la largeur (le relais avec l'étiquette ronde "01").

Il va de soi que les branchements ont été vérifiés.
Il serait facile de le remplacer, mais il n'est pas sûr que ce soit le seul problème, mais la conséquence d'un autre.

Quelqu'un d'entre vous aurait-il peut-être une idée à ce sujet?

Voici quelques photos:
http://img4.fotos-hochladen.net/uploads/hammerc331tryn07i9ocgh.jpg
http://img4.fotos-hochladen.net/uploads/disjoncteurpri2t86hpce3z.jpg
http://img4.fotos-hochladen.net/uploads/20150306164520st8uw6mb9d.jpg
http://img4.fotos-hochladen.net/uploads/201503061644330sdmct7f9a.jpg

Dans l'attente de vous lire,
je vous salue.

Aloha

  
  
Back to top
Publicité






PostPosted: Wed 11 Mar 2015 - 16:17    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
BernardLimont
Modérateur

Offline

Joined: 16 Nov 2009
Posts: 5,176
Localisation: Limont Fontaine (59)
Masculin Balance (23sep-22oct) 蛇 Serpent

PostPosted: Wed 11 Mar 2015 - 18:50    Post subject: Court-circuit dans une machine combinée à travailler le bois Reply with quote

Bonjour,

J'ai déplacé ta question dans la partie "outillages" du forum.
J'espère qu'un électricien ou un possesseur de ce type de machine pourra te dépanner.

Question : tu as bien testé que la combinée fonctionnait chez le vendeur ?
_________________
Bonne journée (ou soirée)
Notre association "Les copeaux.asso" gère aussi ce site
Bernard (du Nord)
Back to top
Visit poster’s website
poloastucien


Offline

Joined: 12 Apr 2015
Posts: 24
Localisation: nord
Masculin

PostPosted: Sun 12 Apr 2015 - 15:21    Post subject: Court-circuit dans une machine combinée à travailler le bois Reply with quote

bonjour


court-circuit franc dés le commutateur sur 1


apparemment ce commutateur 1 commande quelque chose mais apparemment pas de la puissance vu les photos = petit cable


pourquoi 2 fils de la platine ne sont pas raccorder ???


peut-on voir la façade avec les commande ???
Back to top
Visit poster’s website
linuxnico


Offline

Joined: 16 Apr 2010
Posts: 143
Localisation: strasbourg
Masculin Poissons (20fev-20mar)

PostPosted: Fri 17 Apr 2015 - 18:10    Post subject: Court-circuit dans une machine combinée à travailler le bois Reply with quote

effectivement c'est bizarre ces deux fils débranchés... peut être un essais de l’électricien

a tu essayer de contacter hammer pour voir s'il peuvent te fournir le schémas électrique??

http://www.hammer-france.com/fr-fr/contact.html
_________________
s'il n'y a pas de solution,
c'est qu'il n'y a pas de probleme
SHADOCK
Back to top
Gérard


Offline

Joined: 27 Dec 2009
Posts: 74
Localisation: 70500 Montigny Lès Cherlieu
Masculin

PostPosted: Sun 19 Apr 2015 - 22:42    Post subject: Court-circuit dans une machine combinée à travailler le bois Reply with quote

Bonsoir,
les deux fils débranchés sont proches de ceux branchés sur le bouton "marche". (connexion sur auto maintien du relais, bornes 13 et 14)
A mon avis ces deux fils débranchés sont ceux d'un autre bouton "marche" déporté. Suivre le câble de ces fils qui doit être connecté sur un bouton "marche".
Ce ne sont pas ces fils débranchés qui provoquent la disjonction.

Ce qui peut provoquer le léger mouvement de la scie, ou vibration, et ensuite la disjonction, c'est que un ou deux bobinages du moteur ne sont pas alimentés ou que un bobinage est grillé. Quand un de trois bobinages n'est pas alimenté ou grillé, le moteur ne peut démarrer et tourner. Les deux bobinages restant alimentés se comportent comme une résistance et surconsomment provoquant la disjonction.

Si le problème n'existe que pour la scie :
Débranche la machine de l'alimentation en 380 V.
teste les bobinages du moteur. Voir si un bobinage est grillé.
Si les trois bobinages du moteur sont OK, vérifie la continuité entre la sortie relai et l'entrée bobinages sur le moteur.

Si le problème existe pour les 3 moteurs, scie; dégau et toupie :
Les vérifications sont à faire sous tension. Donc si tu n'es pas électricien, ne tente rien, c'est dangereux. fais appel à un électricien.
Vérifier si le 380 V. arrive sur les entrées relai, entre bornes 1, 3 et 5
Si OK, il faut tester le relai.
càd la continuité entre les bornes 1 et 2, 3 et , 5 et 6 quand le relai est collé.
Pour faire cette vérification, il faut débrancher les fils des bornes 2, 4 et 6 sinon dès l'appui sur "marche" pour coller le relai, le disjoncteur va sauter .
Débrancher les fils des bornes 2, 4 et 6 ( faire de repères sur les fils pour ne pas inverser les connexions au remontage) et vérifier si le 380 V. est présent en sortie relai, entre bornes 2, 4 et 6 quand le relai est collé / bouton "marche"
Si le 380 V. manque entre 2,4 ou 4,6 ou 2,6 c'est le relai qui est HS.
Si tout est OK, voir la continuité entre la sortie relai et le commutateur "scie/dégau/toupie"
Bonne recherche,
Gérard
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum Association Les Copeaux Forum Index -> Forum public (associatif) -> Sujets libres -> Outillage All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Xooit.com free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group