Forum Association Les Copeaux Index du Forum

Forum Association Les Copeaux
Questions/réponses, discussions...

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

moteur scie à ruban qui chauffe
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Association Les Copeaux Index du Forum -> Forum public (associatif) -> Sujets libres -> Outillage
Sujet précédent :: Sujet suivant  
Auteur Message
george


Hors ligne

Inscrit le: 11 Nov 2013
Messages: 268
Localisation: 7370
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mer 23 Juil 2014 - 11:22    Sujet du message: moteur scie à ruban qui chauffe Répondre en citant

Bonjour, pour info voici les mesures, relevées aux bornes de la boite de raccordement.


                      
_________________
Amicalement,
George.
Revenir en haut
Publicité






MessagePosté le: Mer 23 Juil 2014 - 11:22    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Gérard


Hors ligne

Inscrit le: 27 Déc 2009
Messages: 73
Localisation: 70500 Montigny Lès Cherlieu
Masculin

MessagePosté le: Jeu 24 Juil 2014 - 20:51    Sujet du message: moteur scie à ruban qui chauffe Répondre en citant

Bonsoir George,
Le schéma du bornier et les tensions mesurées et les connexions me laissent perplexe.
A priori il y a deux bobinages moteur, et un condensateur de démarrage. C"est donc bien un moteur monophasé. 220 volt ?

Premiere remarque : le sens de rotation d'un moteur tel que celui-ci se change facilement en modifiant la connexion du condensateur.
Le moteur aurait été mal connecté au montage par le fabricant ?
Pourquoi le vendeur change le moteur pour un pb de sens de rotation ?

Deuxieme remarque : Je comprends que le bornier moteur c'est les bornes 1,2,3,4,5,6,7,et 8.
Selon ton shéma, mais rien ne le confirme :
 bobine 1 serait alimentée entre bornes 5 et 6,
 bobine 2 serait alimentée entre bornes 7 et 8,

Dans le capot protecteur du bornier, regarde si il y a un schéma de branchement.
Y a -t il des connexions entre 5,6,7,8 et 1,2,4 ?
Sur quelles bornes as-tu branché le 220 volts
 
Bonne soirée,
Gérard
Revenir en haut
george


Hors ligne

Inscrit le: 11 Nov 2013
Messages: 268
Localisation: 7370
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 25 Juil 2014 - 15:50    Sujet du message: moteur scie à ruban qui chauffe Répondre en citant

Bonjour,
           
Gérard a écrit:

Bonsoir George,
Le schéma du bornier et les tensions mesurées et les connexions me laissent perplexe.
A priori il y a deux bobinages moteur, et un condensateur de démarrage. C"est donc bien un moteur monophasé. 220 volt ?

Premiere remarque : le sens de rotation d'un moteur tel que celui-ci se change facilement en modifiant la connexion du condensateur.
Le moteur aurait été mal connecté au montage par le fabricant ?
Pourquoi le vendeur change le moteur pour un pb de sens de rotation ?

Deuxieme remarque : Je comprends que le bornier moteur c'est les bornes 1,2,3,4,5,6,7,et 8.
Selon ton shéma, mais rien ne le confirme :
 bobine 1 serait alimentée entre bornes 5 et 6,
 bobine 2 serait alimentée entre bornes 7 et 8,

Dans le capot protecteur du bornier, regarde si il y a un schéma de branchement.
Y a -t il des connexions entre 5,6,7,8 et 1,2,4 ?
Sur quelles bornes as-tu branché le 220 volts
 
Bonne soirée,
Gérard

Bonjour,
           Gérard, pour info, voilà le schéma de raccordement qui est au dos du couvercle, les couleurs sont identiques à la situation existante des bornes, lorsque j'ai effectué le changement du moteur, j'avais repéré les fils avant et le technicien m'avait envoyer une photo prise sur un modèle de démonstration.
pour l'instant, l'importateur est en congé, j'ai envoyé le schéma avec la mesure des tensions, qu'il n'avait pas eu le temps de faire!
merci à toi, Very Happy


_________________
Amicalement,
George.
Revenir en haut
Gérard


Hors ligne

Inscrit le: 27 Déc 2009
Messages: 73
Localisation: 70500 Montigny Lès Cherlieu
Masculin

MessagePosté le: Sam 26 Juil 2014 - 19:19    Sujet du message: moteur scie à ruban qui chauffe Répondre en citant

Bonjour,
le schéma dans le couvercle du bornier indique que la borne 3 est connectée à la borne 7 qui est la sortie du condensateur de déphasage qui alimente le bobinage de déphasage/démarrage.
Tu nous précises que tu as branché la borne 3 à la terre, donc si le schéma est correct, tu renvoies le 220 volt déphasé vers la terre!

Tu pourrais essayer en débranchant la terre de la borne 3.


Gérard
Revenir en haut
Gérard


Hors ligne

Inscrit le: 27 Déc 2009
Messages: 73
Localisation: 70500 Montigny Lès Cherlieu
Masculin

MessagePosté le: Mar 29 Juil 2014 - 21:27    Sujet du message: moteur scie à ruban qui chauffe Répondre en citant

George, .
ton pb de surintensité me rappelle un mauvais branchement d'un moteur similaire.
La bobine principale était alimentée au travers du condensateur, et la bobine de démarrage en direct sur le 220 volts.
 Gérard
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:06    Sujet du message: moteur scie à ruban qui chauffe

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Association Les Copeaux Index du Forum -> Forum public (associatif) -> Sujets libres -> Outillage Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com