Forum Association Les Copeaux Index du Forum

Forum Association Les Copeaux
Questions/réponses, discussions...

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Rabot LUREM dégau RD 31 SL

 
Poster un nouveau sujet   Répondre au sujet    Forum Association Les Copeaux Index du Forum -> Forum public (associatif) -> Sujets libres -> Outillage
Sujet précédent :: Sujet suivant  
Auteur Message
Grard


Hors ligne

Inscrit le: 28 Jan 2014
Messages: 3
Localisation: Caen
Masculin

MessagePosté le: Mar 28 Jan 2014 - 19:41    Sujet du message: Rabot LUREM dégau RD 31 SL Répondre en citant

Bonjour, je possède une Lurem RD 31 SL (HZ concept). Depuis aujourd'hui, elle ne démarre plus. Pourtant, elle se met sous tension. J'ai ouvert le capot électronique. L'affichage digital indique "rdy". Je ne sais pas quoi faire ou quelle panne chercher. J'ai vérifié tout ce qui pourrait mettre la machine en sécurité lors de son utilisation normale. C'est comme d'habitude. A priori, lorsque le message "rdy" apparaît, il semblerait qu"il faille effacer les opérations précédentes, mais je ne sais pas comment faire.
Si quelqu'un avait une petite idée ? Merci d'avance de vos réponses. Bien à vous tous, je suis nouveau sur le forum.
Olivier Grard
Revenir en haut
Publicité






MessagePosté le: Mar 28 Jan 2014 - 19:41    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Grard


Hors ligne

Inscrit le: 28 Jan 2014
Messages: 3
Localisation: Caen
Masculin

MessagePosté le: Mer 29 Jan 2014 - 15:21    Sujet du message: Rabot LUREM dégau RD 31 SL Répondre en citant

Bonjour, voici joint un fichier illustrant mon souci. 
Merci
Olivier Grard
http://www.sendspace.com/file/j43u0v
Revenir en haut
bricofranck59


Hors ligne

Inscrit le: 17 Avr 2011
Messages: 1 046
Localisation: Lille (banlieue) Nord
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 30 Jan 2014 - 01:42    Sujet du message: Rabot LUREM dégau RD 31 SL Répondre en citant

Bonjour à tous
D'après ta photo tu utilises un variateur.
Dans l'entreprise où je travaillais, il y en avait pas mal et le "rdy" est l'abréviation de "ready" qui signifie qu'il est prêt.
Le problème pourrait venir d'un contacteur. Un contact HS. Si tu t'y connais un peu en électricité, tu peux le vérifier avec un multimètre.
Je ne suis pas assez calé en EDF pour t'aider plus
Francis
_________________
Quand on veut. On peut
Revenir en haut
Grard


Hors ligne

Inscrit le: 28 Jan 2014
Messages: 3
Localisation: Caen
Masculin

MessagePosté le: Jeu 30 Jan 2014 - 11:09    Sujet du message: Rabot LUREM dégau RD 31 SL Répondre en citant

Merci pour ce conseil.
Olivier
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:15    Sujet du message: Rabot LUREM dégau RD 31 SL

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Association Les Copeaux Index du Forum -> Forum public (associatif) -> Sujets libres -> Outillage Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com